Wenn man gar nicht merkt, dass es geht

Wenn man endlich wieder online ist!Wieder online!

Ich habe ja in den letzten Tagen hier dezent gejammert, dass mein Internet nicht so will wie ich.

Erst hat der Router die Grätsche gemacht, dann hat bei der Umstellung der Zugänge die Telekom irgendwo einen Knoten in der Leitung suchen müssen.

Ein Dank auch nochmal an das Team „Telekom Hilft“ bei Twitter, ihr habt echt immer schnell reagiert, auch, wenn es letztlich nicht von Euch gelöst werden konnte, aber man fühlt sich als Kunde eben wahrgenommen, super!

Ein bisschen peinlich

Ich habe gestern also quasi gestern schon nur noch Magenta gesehen und Dauerkontakt zur Hotline der Telekom als normal angesehen.

Ein bisschen verlegen ist man dann aber beim letzten Gespräch, wenn man den Mitarbeiter fragt, wann es denn wohl wieder geht und der einem nur lachend mitteilt, dass man schon seit rund einer Stunde wieder online ist ;-)

Was ist passiert?

Ich weiß es nicht!

Die Box zeigte mir nach wie vor „Offline“ an, erst nach einem neuen Login waren die Daten korrekt, siehe Foto oben.

Juiui, eine Stunde Verbindung nicht genutzt, ich lasse nach :mrgreen:

 

 

Ich bin in einer Zeitschleife gefangen!

Fritz!Box 7530ax, der Ersatz für die defekte!Täglich grüßt das Murmeltier?

Da hat man gerade ein echtes Hardwareproblem gelöst, kann über das Wochenende hinweg richtig ins Internet, da kommt eine Umstellung des Providers.

Vor Tagen schon hat die Telekom angekündigt, dass die DSL-Regio Konfiguration angepasst werden muss, aber irgendwie, Bauchgefühl und so …

Okay, ich habe es befürchtet

Sync ist dieses Mal da, nur will anscheinend kein Server, der für den Login zuständig ist, mit mir sprechen :-(

Das Blöde ist, dass man ja auch keine neuen Zugangsdaten zum Eintragen hat, „geht alles von alleine“ … Ja, nun, ich seh’s :roll:

Also mal wieder Datenvolumen und Hot-Spot via Smartphone, ich habe so langsam keine Lust mehr …

 

 

Happy End zum Wochenend‘!

Fritz!Box 7530ax, der Ersatz für die defekte!Geht wieder!

Tja, auch wenn ich es bis zum Schluss nicht gedacht hätte, es lag wirklich am alten Router!

Die neue Fritz!Box 7530ax macht wieder klaglos ihren Job, es fluppt nur so mit den Daten.

Glücklicherweise ist die alte auch erst knapp 9 Monate alt, Gewährleistung lässt grüßen.

On top habe ich jetzt noch rund 50 GB Volumen auf dem Smartphone, die ich so wohl nie verbrauchen werde ;-)

Hürden

Aber ich habe schon noch bis in die gestrige Nacht hinein daran gesessen, dass alles wieder so ist, wie es soll.

Immerhin arbeiten hier unter anderem auf den Raspberry Pi’s diverse Server, die schon gerne mit spezifischen Settings versorgt werden müssen. NAS, Medien-Server und VPN – all so Kram eben, den man nicht einfach „mal eben“ laufen lässt oder laufen lassen sollte.

Zudem sind einige digitale Schlüssel an die MAC-Adressen des Routers gekoppelt, die ja nun eine andere ist.

Klar, ich habe ein Backup von den Daten des Routers, blöderweise nützt das aber nichts, wenn die Firmware auf dem Neugerät zu alt ist und erst ein Update benötigt. Um dieses zu erhalten, muss sie aber mit dem weltweiten Netz in Verbindung treten und diese Zugangsdaten, die sind mit im Backup enthalten.

Klar, ich habe die auch separat notiert!

Wo?

In einer Datei auf einem der Server, an den ich so nicht herankomme.

Die Pi-Server laufen ohne Monitor und um direkt an die Daten zu kommen, hieß es also Monitor rauskramen, anschließen und Daten finden.

Natürlich hätte ich auch einfach in die Papiere schauen können, aber der Freak ändert ja sämtliche Passwörter und schreibt sie auch analog nieder.

Muss ich mal irgendwie aufschreiben, zur Sicherheit …

Also, will wollte ich …

Irgendwann ….

Was soll schon schiefgehen, morgen reicht noch …

Was soll denn schon passieren?

Genau! :mrgreen:

Ach ja, die DECT-Telefone wollten nebenbei auch alle sozusagen frisch eingerichtet werden. Mag sein, dass ich da etwas übersehen habe, aber letztlich ging das Neueinrichten schneller als endlos zu recherchieren.

Egal, geht wieder!

 

Richte mich ein!

richte_mich_einMal fertig machen, oder?

Da arbeitet man schon so lange an und mit seinem Notebook, plötzlich wird man doch endlich mal daran erinnert, dass gefälligst die Einrichtung fertigstellt werden soll!

Hui, was für ein Glück!

Da benutze ich das Gerät schon so lange und merke gar nicht, dass es noch gar nicht wirklich einsatzbereit ist.

Nebenbei, wie viele Office 365 sollte man noch gleich parallel benutzen?

:mrgreen: